Spalteneinstellung in Logcheck funktioniert nicht
 
FD
Beiträge: 10
Spalteneinstellung in Logcheck funktioniert nicht
10.10.2018 um 21:48
Wenn man in der Logcheck-Suche unter der QSOListe mit dem Spalten-Schalter die Spalten abändert, ändert sich an der Liste nichts. Die neue Spalte wird trotzdem nicht angezeigt.
Kommentare & Antworten
1
 
Alex
Beiträge: 12
Re: Spalteneinstellung in Logcheck funktioniert nicht
12.10.2018 um 09:12

Zitat FD schrieb am 10.10.2018 21:48 :
"Wenn man in der Logcheck-Suche unter der QSOListe mit dem Spalten-Schalter die Spalten abändert, änd..."

Bei mir funktioniert das. Spalten-Fenster muß mit ok geschlossen werden. Habe neueste Version.
 
Kohnke
Beiträge: 4
Re: Spalteneinstellung in Logcheck funktioniert nicht
18.10.2018 um 09:54

Zitat FD schrieb am 10.10.2018 21:48 :
"Wenn man in der Logcheck-Suche unter der QSOListe mit dem Spalten-Schalter die Spalten abändert, änd..."

Die Einstellung der Spalten funktioniert nur, wenn man nicht die Schnellsuche angehakt hat. Bei der Schnellsuche ist die Ergbnisliste mit den QSOs so aufgebaut wie im Logbuch. Man müßte also im QSO-Eingabefenster unter der QSO-Liste mit dem Schalter die gewünsche Spalte hinzufügen. Am Einfachsten nimmst Du im Logcheck den Haken bei Schnellsuche raus. Die normale Suche ist in vielen Fällen genauso schnell.
1
Falls Du Dich dort erst einloggen mußt, gehe danach auf den großen Schalter "mein Konto" und dann auf die Zeile "Forum - Einstellungen ändern".
Hier kannst Du das Bild und Deinen angezeigten Namen ändern:
Du weißt nicht, wie das Forum funktioniert? Dann schaue hier nach.
Unser TIPP: Wenn Du Dich anmeldest (Login), dann findest Du hier und oben einen Link, um nur die Beiträge anzuzeigen, die seit Deinem letzten Login hinzugekommen sind.
Login
Zum Seitenanfang
ARCOMM verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu. Ich stimme zu.